Forum służy wyłącznie jako archiwum. Nie można tworzyć nowych wątków i postów.
Tani hosting

Rozwiązane Po instalacji biała strona
kamil33325 Offline
Użytkownik

Liczba postów: 10
Reputacja: 0
Post: #1
Po instalacji biała strona 26-01-2013 19:59
Witam. Po instalacji panela admina działa jednak główna strona jest biała. Wszystko zainstalowałem jak trzeba usunąłem plik instalacyjny. Jaka jest przyczyna białej strony? Posiadam dedykowany serwer na nazwa.pl
(Ten post był ostatnio modyfikowany: 18-03-2013 19:06 przez klocek.)
Cytuj
Diabeł Online
Użyszkodnik


Liczba postów: 777
Reputacja: 666
klocek Offline
Administrator

Liczba postów: 3,044
Reputacja: 314
Post: #2
RE: Po instalacji biała strona 26-01-2013 20:27
Niestety nie wiemy co jest przyczyną "białej strony" na nazwa.pl. Może ten wątek Ci pomoże: http://forum.sruu.pl/thread-1776.html?
WWW Cytuj
kamil33325 Offline
Użytkownik

Liczba postów: 10
Reputacja: 0
Post: #3
RE: Po instalacji biała strona 26-01-2013 20:46
Niestety nie pomógł ;/
Cytuj
sensey Offline
TenTego Premium

Liczba postów: 3
Reputacja: 0
Post: #4
RE: Po instalacji biała strona 18-03-2013 18:48
Miałem dokładnie ten sam problem i w admin/apps/ads/app_page.php dodałem
Kod:
date_default_timezone_set('Europe/Warsaw');
nie wiem czy to coś pomoże w tym przypadku, ale u mnie zadziałało Wink
WWW Cytuj
Domen Offline
Użytkownik

Liczba postów: 12
Reputacja: 0
Post: #5
RE: Po instalacji biała strona 18-03-2013 18:58
Minutę przed tym postem założyłem temat Tongue

Kod:
http://forum.sruu.pl/thread-2600.html

Dzięki, już wszystko działa.
Cytuj
pl_pirat Offline
TenTego Premium

Liczba postów: 21
Reputacja: 0
Post: #6
RE: Po instalacji biała strona 29-12-2013 22:02
(18-03-2013 18:48)sensey napisał(a):  Miałem dokładnie ten sam problem i w admin/apps/ads/app_page.php dodałem
Kod:
date_default_timezone_set('Europe/Warsaw');
nie wiem czy to coś pomoże w tym przypadku, ale u mnie zadziałało Wink

gzie dokladnie to dalales?
Cytuj


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości