Forum służy wyłącznie jako archiwum. Nie można tworzyć nowych wątków i postów.
Tani hosting

 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Problem z nawigacją
TVmaniak Offline
Użytkownik

Liczba postów: 7
Reputacja: 0
Post: #1
Problem z nawigacją 26-02-2017 10:40
Czemu jak chcę dodać odnośnik PL to automatycznie odświeża mi panel i ustawia na EN?


Załączone pliki Miniatury
   
(Ten post był ostatnio modyfikowany: 26-02-2017 11:10 przez TVmaniak.)
Diabeł Online
Użyszkodnik


Liczba postów: 777
Reputacja: 666
klocek Offline
Administrator

Liczba postów: 3,044
Reputacja: 314
Post: #2
RE: Problem z nawigacją 26-02-2017 11:12
Widocznie nie zaktualizowałeś Batflata.
WWW
TVmaniak Offline
Użytkownik

Liczba postów: 7
Reputacja: 0
Post: #3
RE: Problem z nawigacją 26-02-2017 11:15
O to chodzi, że zaktualizowałem ;-) Na poprzedniej wersji nie było problemu. Zaktualizowałem pierwszy post, dodałem gifa jak to u mnie wygląda.
klocek Offline
Administrator

Liczba postów: 3,044
Reputacja: 314
Post: #4
RE: Problem z nawigacją 26-02-2017 13:16
Jaką masz wersję?
WWW
xexex Offline
Użytkownik

Liczba postów: 9
Reputacja: 1
Post: #5
RE: Problem z nawigacją 26-02-2017 14:17
Zaktualizuj do 1.2.1 tam jest [Fix] Navigation | Language changing
TVmaniak Offline
Użytkownik

Liczba postów: 7
Reputacja: 0
Post: #6
RE: Problem z nawigacją 26-02-2017 18:19
Ok, działa. Nie zauważyłem, że była jeszcze jedna aktualizacja.

Przepraszam za zawracanie czterech liter ;-)


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości